슈마보드 부팅 문제 문의 드려요

겜돌맨   
   조회 563   추천 0    

문의 올린내용에 많은 분들이 댓글 주셔서 큰 참고가 되었습니다. 감사합니다.

아직 해결이 되지 않아서 그걸 기준으로 다시 한번 문제 있는 상황을 정리하니 고수님들 의견 부탁드립니다.~~


슈마 X9SRA 보드, E5-2687W v1 (X9SRA 보드는 150W 지원 보드입니다.) 파워는 슈마 케이스의 슈마 파워

누드상태로 테스트중.

배터리 빼고, 전원 케이블 뽑은 뒤에 전원 스위치 여러번 눌러서 완전 방전 후,

전원케이블 꼽고 전원버튼 누르면 마더보드 led 켜지고 금방 꺼진뒤에 다시 켜지면서 시작됩니다.

1. 메모리 아예 안꼽았을때 비프음 5회+길게1회 -> 메모리 없다는 정상적인 비프음이 납니다.

2. 8GB DDR3 REG 를 1A 에 한개 꼽고 시작하면 비프음 안남

  ->그런데 여기서 비디오카드가 없으니 비프음 5회 나야 하는데 그 소리는 안나는 상태

   (이 보드는 자체 비디오기능이 없어서 설정 점퍼 같은건 안보임)

3. 계속 틱~틱. 하는 소리만 나면서 화면은 뜨지 않습니다.

4. 비디오카드 꼽아도 같은 상태(틱~틱~ 소리만 나며 화면은 뜨지 않음)


그리고 보통 정상부팅일때는 키보드의 led 가 깜박~ 하는 과정이 있는데 그 상황은 나타나지 않습니다.

그래서..

뭔가 시작될때에 비디오 체크해서 비프음 내주는 진행까지가 안되서 비디오 비프음도 없고 더 이상의 진행이 없는 상황인가? 하는 추측이고요.

이런 상태로 시작되지 않는데 뭔가 세팅 문제인지 아니며 고장난 부분이 있는건지 가늠이 안되서 계속 껐다켰다 반복하고 있습니다.ㅎㅎ

처음에 세팅하고 키면서 두근두근 하다가 이제는 괴로움에 빠졌습니다.크흑. ㅎㅎ

생각나시는것 있으면 말씀 부탁드려요!~


-----------------------------------------------------------------------------------------------

안녕하세요. 맨날 장터만 보고 사는 겜돌맨 입니다.^^;


슈마보드 부팅에 어려움이 있어서 고수님들에게 도움 받고자 글 올립니다.

장터에서 cpu, 보드, 램 구매해서 오늘 조립을 했습니다.

그런데 부팅이 안되는 상황인데 여분의 cpu나 마더보드가 없어서 어느쪽 문제인지 확인이 어려운 상태입니다.

그래서 아래 증세에서 추측할 수 있는 방법이 있는지 문의 드려요.

cmos 초기화 상태로 확인하려고 배터리 빼고 확인중이어서 

처음에 전원 넣으면 마더보드 led 잠깐 켜진뒤 꺼지고, 그리고 조금후에 다시 켜지면서 시작됩니다.

(시작되면 cpu fan 이 잘 돕니다.)

1. 램 안꼽으면 비프음 납니다.(비프음이 나는게 cpu가 동작하면서 프로그램에서 내는 것인지 궁금합니다.)

2. 랩 꼽으면 비프음은 나지 않고 비프음이 아닌 처음 부팅할때의 틱~틱~ 작은 소리가 계속 납니다. (뭔가 진행을 더 못하는 듯한 느낌) 

이렇게 소리가 계속 나는것도 cpu가 뭔가 동작하는걸로 볼 수 있는지요?

3. 정상동작 확인한 비디오카드 꼽았지만 화면은 나오지 않습니다.(모니터가 뭔가 신호 받으면 LED 표시라도 들어오는데 그것도 안나오는 상태)

경험 많으신 분들의 조언 부탁드리겠습니다.~!

감사합니다

짧은글 일수록 신중하게.
이윤주 01-13
파워부족인경우도 그런증상 있습니다.
Qsup 01-13
서버 내장 VGA 강제 할당 시킨 경우
서버보드는 우선순위를 외장이 아닌 내장에 둡니다.
gmltj 01-13
좀 더 사양을 적어주시는게... 시피유 보드 메모리....등...
겜돌맨 01-13
X9SRA 보드, E5-2687W 입니다, RAM은 DDR3 REG 1개만 꼽아서 테스트 해보고 있습니다.
그리고 500W plus80 일반 데탑용 ATX 파워인데요, 생각해보니 그냥 PC용 파워는 괜찮은건지 모르겠네요.
핀이 다 맞길래 되는줄 알고 그렇게 연결을 했습니다.
새총 01-13
시퓨가 강력한 150W 제품을 장착하셨네요~
파워와 쿨러를 좀더 보강하셔야 될것 같습니다.
Z820에 2687W를 장착하려 해도 퍼포먼스가 좋은 리퀴드(수냉)쿨러를 장착하는 것으로 알고 있습니다.
가능한 메뉴얼(DATASheet)에 호환되는 시퓨를 장착 하시는게 좋을 듯 합니다.
ocarina 01-13
슈마보드는 그래픽을 점퍼설정하는게 있어서 살펴봐야 하구요
2687w는 안되는 보드도 있습니다

보드 매뉴얼부터 정독하심이
겜돌맨 01-14
모두 감사합니다. 우선 파워를 다른걸로 구해서 다시 시도해볼 예정입니다.
겜돌맨 01-14
다행히 서버 케이스가 하나 안쓰는게 있어서(슈마 서버 파워)가 있어서 그걸로 연결하고 해 보았지만 똑같은 상황입니다.
일단 파워문제는 아닌데, 현재 상황에서 cpu 문제인지 보드 문제인지 추측할 수 있는 방법이 있을까요?
박문형 01-14
보드에 CPU 1개 메모리 1개만 꼽고 누드테스트 상태에서 부팅을 시도해보세요..

메모리는 꼽는 자리가 정해져 있으니 메뉴얼 보시고 확인하세요..

물론 CPU 전원 8핀은 2군데 다 꼽혀 있어야 합니다..




QnA
제목Page 72/4961
2014-05   3187845   정은준1
2015-12   15107   백메가
01-14   566   hana76
01-14   670   블랙
01-14   630   나우소래
01-14   452   CARMEX
01-14   639   김o기o범
01-14   490   김o기o범
01-14   645   회상2
01-14   699   나몰라1
01-14   786   하균아빠
01-14   495   알수없는힘
01-14   238   박문형
01-14   634   화정큐삼
01-14   690   마이엘지
01-14   440   쌍cpu
01-14   664   웅입니다
01-14   499   배움이고픈자
01-13   564   겜돌맨
01-13   530   완두콩
01-13   464   AMD빌런
01-13   562   하얀아빠