공유기를 추가하니 기가라이트가 작동하지 않습니다.....

Elsaphaba   
   조회 1355   추천 0    

 안녕하세요.

저번에 네트워크 게시판에 올린 질문 글에 달린 조언글에 따라 공유기 IPTIME T5004를 추가하였습니다.
하지만 공유기를 추가하고 보니 기가라이트가 작동하지 않고 속도가 500mbps에서 100mbps로 떨어집니다 ㅠㅠ

이게 공유기를 추가하기 전 상태로 기가라이트가 정상적으로 작동하는 상태입니다.


이게 공유기를 추가한 상태로 기가라이트가 정상적으로 작동하지 않는 상태입니다.

랜케이블 테스트 결과 이상은 없는 상태였습니다. 또, T5004는 기가비트를 지원하는 모델이고 IGMP 기능을 지원합니다.

CAT 5e는 전에 방문하신 기사님께서 2-Pair 작업을 해 두고가신 상태입니다.

혹시 이유를 알고 계시는분 있으신가요 ㅠㅠ

메가날백 05-01
공유기 관리자 화면에서
고급설정
트래픽 관리
링크설정-관리
메뉴에 보면 지금 연결된 포트마다 어느 속도로 통신중인지 나옵니다(유선의 경우)
거기서 어디서 어디로 연결된 링크가 기가링크가 아니라 메가링크로 연결된 상태인지 확인 해 보시면 도움이 될 것 같습니다.
(링크 속도를 강제 설정하는 것도 되긴 하는걸로 압니다.)
박문형 05-01
그림대로라면 100매가 동작이 맞습니다..

공유기끼리는 8가닥으로 연결해주셔야 하는데요..

누가 저 IPTIME 공유기(모델따라 틀리지만)끼리 4가닥으로 연결시 500매가나 기가급으로 연결된다고 하나요??

기가라이트가 500매가로 동작하는 시점은 아파트 통신실에서 H514G 스위칭허브까지입니다..
당근 05-01
공유기를 2단으로 사용할 이유가 있나요?
공유기 사이에 CAT-5E (4-Pair)로 변경해서 테스트 해보시기 바랍니다.
2pair에서 500mbps로 작동하는 공유기나 스위치는 1~2개 모델밖에 없는거 같던데 사용하시는 제품들은 아닐겁니다.
하나루흠 05-03
기가라이트는 2P 500M를 지원하는 Realtek사의 고유기능입니다. 현재는 통신사에서 주는 공유기중 기가라이트를 지원하는 모델만 기가라이트가 됩니다. 기가라이트 기능은 비표준이라 호환이 되지 않습니다. 즉 100M, 1G등 표준 이더넷기술이 아닙니다.
박영명 05-04
CAT 5e 2-Pair 구간이 문제네요.
2페어 랜선으로는 100메가가 최대입니다.




제목Page 2/59
05-25   987   Elsaphaba
05-24   1169   새앙쥐
05-21   1162   죽림칠현
05-20   1116   Elsaphaba
05-17   1007   Elsaphaba
05-13   1301   슬기로운생활
05-12   772   조스바
05-11   995   쉐도우닉
05-10   1055   민지파파
05-09   1093   Elsaphaba
05-07   1085   김영수
05-07   1302   민돌이랑가자
05-07   853   불알왕
05-01   1356   Elsaphaba
04-29   1266   박건
04-29   787   RIGIDBODY
04-27   991   RIGIDBODY
04-21   1179   negativep
04-21   1218   자오니
04-20   1475   하드웨어달인