mikrotik ip 대량으로 추가하고싶은데 명령어가 어떻게되나요

redqqqq   
   조회 705   추천 0    

ip address add interface=ether1 address=1.1.1.1/25

이렇게 하고있는데


1.1.1.1~1.1.1.128 까지 한번에 추가할수 있는 방법이 있을까요??


위키에도 나오지가 않아서요

박건 05-11
:for e from 1 to 128 do={
/ip address add interface=ether1 address=("1.1.1." . $e . "/25")
}
     
redqqqq 05-11
감사합니다.

혹시 이런 관련 스크립트는 어디서 확인가능할까요?
          
박건 05-11




제목Page 1/71
06-17   432   이얌
06-16   446   helplz
06-15   349   오시아스
06-13   348   해모라
06-12   361   컴맹주니
06-11   533   김영수
06-10   322   나두련
06-09   320   디지깨알
06-09   318   해모라
06-08   436   강준석1
06-03   436   제키리
06-02   558   언젠가는
06-02   1022   허허허허
05-28   709   고래1006
05-24   617   inoriks
05-24   706   지냉
05-20   654   새내기
05-18   678   허허허허
05-18   1013   허허허허
05-18   688   TheSTREET